Search by WMSN

Инструкцию по Centos для vboxvm.com в обозримом будущем не напишу, но те кто знаком с центосом - сам осилит поставить все необходимое ПО. Минимальные программные требования для панели VBoxVM: Apache 2.4, PHP 5.4 и выше (лучше PHP 7). PHP классы и библиотеки: sqlite3, curl, gd, intl, ssh2, gmp, mbstring. PowerDNS 4 (+pdns-backend-sqlite3), rsync, sshpass, curl. Для сервера с Virtualbox VDS: virtualbox 5, imagemagick. Для Slave DNS: PowerDNS 4 (+pdns-backend-sqlite3). #virtualbox #vboxvm

Answers: