Search by WMSN

подскажите друзья, какая версия php нужна для доргена ? #php версия

Answers:

Минимум 5.3

Поп Гундяев, спасибо